Connexion

Vos idées ou critiques sur la place du vélo (circulation, sécurité,...)

Modérateurs : Mudagoye, admin

Avatar de l’utilisateur
Beli's Family
Messages : 2472
Enregistré le : Mer Oct 24, 2007 01:35
Localisation : Landaul, 56, Bretagne
Contact :

Connexion

Messagepar Beli's Family » Dim Oct 26, 2008 09:53

Bonjour à tous,

Depuis 2 jours, j'ai des petits soucis de connexion (lenteur et impossibilité de ce connecter à la base de données).
Je voulais savoir si c'était le cas de tout le monde ou uniquement de mon côté ???
Si c'est un problème global, est ce que l'Admin peut faire quelque chose ou juste attendre que tout rentre dans l'ordre ?

Merci à tous !
"When I was a kid I used to pray every night for a new bicycle.
Then I realised God doesn’t work that way, so I stole
one and prayed for forgiveness."
- Emo Philips

Avatar de l’utilisateur
Mad Mr
Messages : 4174
Enregistré le : Ven Aoû 18, 2006 06:47
Localisation : PXI

Messagepar Mad Mr » Dim Oct 26, 2008 10:40

Pareil !!!
____________________________

X@
WV

Avatar de l’utilisateur
DéDé
Messages : 2637
Enregistré le : Mar Oct 07, 2008 01:58
Localisation : AU FOND de ma forêt, au calme

Messagepar DéDé » Dim Oct 26, 2008 01:47

+1

Je pense que ça viens de l'hébergeur mais l'admin pourra peut etre nous en dire plus

P.S. 10 minutes pour faire passer ce message :roll:
Modifié en dernier par DéDé le Dim Oct 26, 2008 01:48, modifié 2 fois.
------------------------------------------------------------
/\/\/\/\ J'ai du mal à parler, j'ai les dents qui poussent /\/\/\/\
------------------------------------------------------------

Avatar de l’utilisateur
krashtest
Messages : 1875
Enregistré le : Lun Oct 06, 2008 08:59
Localisation : PANAM

Messagepar krashtest » Dim Oct 26, 2008 02:21

Moi aussi, je pensais que c'était moi, mais non, je ne suis pas seul..

Avatar de l’utilisateur
tekoner
Messages : 365
Enregistré le : Dim Oct 19, 2008 02:46
Localisation : 78 yvelines
Contact :

Messagepar tekoner » Dim Oct 26, 2008 03:02

sa va un peu mieu mais j'ai toujours quelque probleme, moi
L O W R I D E R Z
http://tekoner.labrute.fr/

Avatar de l’utilisateur
Nono GT
Messages : 1605
Enregistré le : Dim Sep 14, 2008 12:59
Localisation : Fontainebleau

Messagepar Nono GT » Dim Oct 26, 2008 03:20

Bon ba ca fait un peu plaisir de savoir que je suis pas le seul mais c'est embétant quand même!! Même problème!!

Avatar de l’utilisateur
admin
Site Admin
Messages : 520
Enregistré le : Lun Sep 29, 2003 04:53
Localisation : paris
Contact :

Messagepar admin » Lun Oct 27, 2008 01:08

effectivement il y a un problème certainement dû a un trop grand nombre d'utilisateur du site, j'ai fait une demande auprès de l'hébergeur pour qu'il me trouve une solution et peu etre augmenter la capacité, pour l'instant je suis toujours en attente d'une réponse.

chris

Barbouses
Messages : 428
Enregistré le : Dim Avr 22, 2007 05:02
Localisation : Metz
Contact :

Messagepar Barbouses » Lun Oct 27, 2008 02:21

moi aussi j'ai constaté ce probleme de connexion au serveur ... :?

Avatar de l’utilisateur
admin
Site Admin
Messages : 520
Enregistré le : Lun Sep 29, 2003 04:53
Localisation : paris
Contact :

Messagepar admin » Mar Oct 28, 2008 09:47

j'ai enfin eu une réponse après 6 jours d'attente :

Bonjour,
ce problème est en cours de correction
Cordialement,


ce n'est pas très développé :(

Avatar de l’utilisateur
t1b0
Messages : 1790
Enregistré le : Sam Juin 07, 2008 04:13
Localisation : Bretagne historique.

Messagepar t1b0 » Mar Oct 28, 2008 05:42

depuis tout a l'heure ça va, mais hier et avant hier la vraie galère déconnexion lenteur excessive...

ça fait plaisir que je sois pas le seul!!

Avatar de l’utilisateur
WhiteWidoW
Messages : 2076
Enregistré le : Lun Sep 01, 2008 11:07
Localisation : TooLooZ

Messagepar WhiteWidoW » Mar Oct 28, 2008 05:56

Merci m'sieur, c'est parfait maintenant

Avatar de l’utilisateur
Beli's Family
Messages : 2472
Enregistré le : Mer Oct 24, 2007 01:35
Localisation : Landaul, 56, Bretagne
Contact :

Messagepar Beli's Family » Mar Oct 28, 2008 06:22

Idem, c'est nickel !!!!

Petite question,
Quand un topic est commencé, comment lancer un sondage sur celui-ci ????
"When I was a kid I used to pray every night for a new bicycle.

Then I realised God doesn’t work that way, so I stole

one and prayed for forgiveness."

- Emo Philips

Avatar de l’utilisateur
t1b0
Messages : 1790
Enregistré le : Sam Juin 07, 2008 04:13
Localisation : Bretagne historique.

Messagepar t1b0 » Mar Oct 28, 2008 08:34

en éditant le premier message je pense?!

Avatar de l’utilisateur
Nono GT
Messages : 1605
Enregistré le : Dim Sep 14, 2008 12:59
Localisation : Fontainebleau

Messagepar Nono GT » Mar Oct 28, 2008 11:22

moi ca marche nikel aussi maintenant!! :P

Punkrider
Messages : 2251
Enregistré le : Mar Avr 25, 2006 02:39
Localisation : Santa Mammes , cali4nia

Messagepar Punkrider » Mer Oct 29, 2008 08:18

chic, on va de nouveau pouvoir etre amis.
copain du chopa of the year .


Retourner vers « Revendication »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité