problème d’hébergeur

Tout à propos de la brigade, l'ambiance, l'organisation, les médias.

Modérateurs : Mudagoye, admin

Avatar de l’utilisateur
easyrider83
Messages : 940
Enregistré le : Dim Oct 27, 2013 12:32
Localisation : var
Contact :

problème d’hébergeur

Messagepar easyrider83 » Sam Avr 23, 2016 01:17

salut les amis , je pense ne pas être le seul dans se cas , et surtout pour les petits nouveaux

depuis un certain temps , les anciennes photo n'apparaissent plus , je pense que c'est due a un problème avec diverse hébergeur de photos

je sais qu'on a pas tous le temps de venir sur le fofo mais au moins pour facilité les choses nous devrions tous vérifier que nos photos apparaissent bien

le site hosting-pics n'est pas mal et surtout gratuit sans restriction comme certains
Jah bless every time for the maximum massive

Avatar de l’utilisateur
Kanar
Messages : 4082
Enregistré le : Jeu Juin 10, 2010 08:43
Localisation : RP Sud

Re: problème d’hébergeur

Messagepar Kanar » Sam Avr 23, 2016 11:18

Beaucoup postent leur photos sur facebook, et copient ici l'URL de ces photos.

Sauf que Facebook changent régulièrement ces foutues URL, du coup plus rien s'affichent...
En effet un veai hébergeur est ce su'il y a de mieux
Cool ain't Perfect
Perfect ain't Cool

Avatar de l’utilisateur
Hutch
Messages : 514
Enregistré le : Ven Déc 05, 2008 12:10
Localisation : 54
Contact :

Re: problème d’hébergeur

Messagepar Hutch » Dim Avr 24, 2016 01:25

Ou bien, tu ouvre un blog (gratuit aussi). Tu poste tes photos dessus. Et tu copie l'URL sur le forum.
Moi je fais comme ça, c'est rapide et ça s'affiche bien.


Retourner vers « Custom Brigade »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités